<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

 
<!-- SEO Starts -->
<title>  Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia - CataniaVera.it</title>
<meta name="description" content="Sono 1.791 i casi positivi in totale registrati dall&#8217;inizio dell’emergenza, 92 i guariti, mentre 93 i deceduti di cui 30 solo a Catania dove i nuovi positivi sono risultati 30 nelle ultime 24 ore Nuovo aggiornamento sull&#8217;emergenza Coronavirus. Di seguito i dati riscontrati nelle varie province della Sicilia nelle ultime 24 ore, aggiornati alle 17 di giovedì 2 aprile 2020, così come segnalati dalla Regione Siciliana all&#8217;Unità di crisi nazionale. Sono 1.791 i casi positivi in totale registrati dall&#8217;inizio, di cui +73 rispetto a ieri, ma attualmente ne risultano positivi 1.606 in quanto 92 guariti e 93 deceduti. Questa la divisione degli attuali positivi nelle varie province: Agrigento, 95 (0 ricoverati, 2 guariti e 1 deceduto); Caltanissetta, 71 (20, 4, 5); Catania, 486 (154, 21, 37); Enna, 226 (133, 1, 11); Messina, 289 (121, 14, 20); Palermo, 250 (78, 23, 9); Ragusa, 40 (9, 3, 2); Siracusa, 71 (36, 24, 6); Trapani, 78 (25, 0, 2). Dall&#8217;inizio dei controlli, i tamponi effettuati sono stati 17.833.Di questi sono risultati positivi 1.791 (+73 rispetto a ieri), mentre, attualmente, sono ancora contagiate 1.606 persone (+62). Sono ricoverati 576 pazienti (+8 rispetto a ieri), di cui 73 in terapia intensiva (+1), mentre 1.030 (+54) sono in isolamento domiciliare, 92 guariti (+6) e 93 deceduti (+5). Gli ultimi dati a livello nazionale. Leggi anche:Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazioneCoronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed EnnaCoronavirus Sicilia: Catania ancora con più contagi, seconda Messina. Tutti i dati" />
<meta name="keywords" content="catania,notizie,news,italia,politica,cronaca,esteri,cinema,musica,gossip.tv,calcio" />
 
<link rel="canonical" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/" />  
  
<meta name="robots" content="index, follow" />
<!-- SEO ENDS -->
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" />
<meta property="og:description" content=" Sono 1.791 i casi positivi in totale registrati dall'inizio dell’emergenza, 92 i guariti, mentre 93 i deceduti di cui 30 solo a Catania dove i nuovi positivi sono risultati 30 nelle ultime 24 ore N..." /> 
<meta property="og:image" content="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 18px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts -->

	<!--[if IE]><script type="text/javascript" src="https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CataniaVera.it &raquo; Feed" href="https://www.cataniavera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CataniaVera.it &raquo; Feed dei commenti" href="https://www.cataniavera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CataniaVera.it &raquo; Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia Feed dei commenti" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cataniavera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cataniavera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cataniavera.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.cataniavera.it/wp-content/themes/webjournal/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.cataniavera.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cataniavera.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cataniavera.it\/wp-admin\/admin-ajax.php","nonce":"a206de0cc0","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/superfish.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/tabs.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/themes/webjournal-codebase/js/js.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.cataniavera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cataniavera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cataniavera.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione' href='https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/" />
<link rel='shortlink' href='https://wp.me/p1t0YR-bmH' />
<link rel="alternate" type="application/json+oembed" href="https://www.cataniavera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cataniavera.it%2F2020%2F04%2Fcoronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cataniavera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cataniavera.it%2F2020%2F04%2Fcoronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia%2F&#038;format=xml" />

			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":true,"version":"1.0.4","timestamp":1586705839246,"lastUpdate":1586705839246,"confirmed":1771514,"deaths":108503,"recovered":402110,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.cataniavera.it/wp-content/uploads/2014/12/favicon-cataniavera.it_.bmp"/><link rel="amphtml" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" />
<meta property="og:url" content="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/" />
<meta property="og:description" content="Sono 1.791 i casi positivi in totale registrati dall&#8217;inizio dell’emergenza, 92 i guariti, mentre 93 i deceduti di cui 30 solo a Catania dove i nuovi positivi sono risultati 30 nelle ultime 24…" />
<meta property="article:published_time" content="2020-04-03T04:39:16+00:00" />
<meta property="article:modified_time" content="2020-04-03T07:12:20+00:00" />
<meta property="og:site_name" content="CataniaVera.it" />
<meta property="og:image" content="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="415" />
<meta property="og:image:alt" content="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@cataniavera" />
<meta name="twitter:site" content="@cataniavera" />
<meta name="twitter:text:title" content="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" />
<meta name="twitter:image" content="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101.jpg?w=640" />
<meta name="twitter:image:alt" content="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://www.cataniavera.it/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />
 
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-43691 single-format-standard cookies-not-set">

<!-- Global Site Tag (gtag.js) - Google Analytics
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20115831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20115831-1');
</script>
 -->

<div id="back-top"> 
	<a href="#top"><span>Scroll to Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="https://www.cataniavera.it/" title="CataniaVera.it" rel="home">CataniaVera.it</a></h1>
<h2 class="site-description">Notiziario digitale di libera informazione</h2>
</hgroup></div> 

		<header id="header">
			<div class="top-bar">
<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">

		<div class="top-bar-ora">
			                                Edizione di domenica 12 Aprile 2020
		</div>

<!-- apri menu
                 <a href="https://www.cataniavera.it/redazione/" >Redazione</a>

			<div class="menu-pagine-container"><ul id="menu-pagine" class="sf-menu"><li id="menu-item-28343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28343"><a href="https://www.cataniavera.it/">Home</a></li>
<li id="menu-item-28344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28344"><a href="https://www.cataniavera.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28345"><a href="https://www.cataniavera.it/redazione/">Redazione</a></li>
<li id="menu-item-28346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28346"><a href="https://www.cataniavera.it/scrivi-alla-redazione/">Contatti</a></li>
<li id="menu-item-28349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28349"><a href="https://www.cataniavera.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-36574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36574"><a href="https://www.cataniavera.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-28348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28348"><a href="https://www.cataniavera.it/consigliato-su/">Parlano di noi</a></li>
</ul></div> 
chiudi menu -->

		</div>
</nav>
</div>

			<div class="default-search-widget search-form"> 
	<form method="get" id="search" action="https://www.cataniavera.it/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">

					<a href="https://www.cataniavera.it">						
						 
						<img src="https://www.cataniavera.it/wp-content/uploads/2014/12/logo-cataniavera.it_.bmp" alt="CataniaVera.it" />
												 </a>

                                <!-- <span class="sub-title"> Notiziario digitale di libera informazione</span> -->

				</div> 
				<section class="socials-box">
					<strong class="titel">Social Followers </strong>
					<ul>
						
												<li><a target="_blank" href="https://twitter.com/cataniavera" class="twitter">twitter</a></li>
						
						<!-- if ( get_option_mmtheme('social4_on_off') == 'true' )
						( get_option_mmtheme('social4_link') ) class="gplus">gplus -->


						
						
												<li><a target="_blank" href="https://flipboard.com/@CATANIAVERAIT" class="vimeo">vimeo</a></li>
						
						
						
												<li><a target="_blank" href="https://www.cataniavera.it/feed/" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">
 
<div class="ad1">
<big><i>Notiziario digitale di libera informazione</i></big>  		
</div>  
				</div>
			</div>

<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-28350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28350"><a href="https://www.cataniavera.it/">Home</a></li>
<li id="menu-item-28338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28338"><a href="https://www.cataniavera.it/category/politica/">Politica</a></li>
<li id="menu-item-28333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28333"><a href="https://www.cataniavera.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-28336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28336"><a href="https://www.cataniavera.it/category/mondo-news/">Esteri</a></li>
<li id="menu-item-40624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40624"><a href="https://www.cataniavera.it/category/economia/">Economia</a></li>
<li id="menu-item-40622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40622"><a href="https://www.cataniavera.it/category/diritti/">Diritti</a></li>
<li id="menu-item-28339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28339"><a href="https://www.cataniavera.it/category/salute-medicina/">Salute</a></li>
<li id="menu-item-28340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28340"><a href="https://www.cataniavera.it/category/scienza/">Scienza</a></li>
<li id="menu-item-40619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40619"><a href="https://www.cataniavera.it/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-28337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28337"><a href="https://www.cataniavera.it/category/musica-e-concerti/">Musica</a></li>
<li id="menu-item-28332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28332"><a href="https://www.cataniavera.it/category/cinema/">Cinema</a></li>
<li id="menu-item-40625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40625"><a href="https://www.cataniavera.it/category/spettacoli-e-tv/">TV</a></li>
<li id="menu-item-40627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40627"><a href="https://www.cataniavera.it/category/gossip/">Gossip</a></li>
<li id="menu-item-28330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28330"><a href="https://www.cataniavera.it/category/calcio/">Calcio</a></li>
<li id="menu-item-40626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40626"><a href="https://www.cataniavera.it/category/sport/">Altri Sport</a></li>
</ul></div>		</div>  
 </nav>
</div>

</header>
<!-- Viralize 
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAdEC4M9Ollv3Ce"></script>
-->

<div id="content-wrapper" class="site-content">

		
	<div id="content" role="main" class="single-wrapper">
<!-- <ul id="crumbs"><span>  <span><li><a class="homecrumb" href="https://www.cataniavera.it"> </a></li><li> <a href="https://www.cataniavera.it/category/catania/" >Catania</a> </li><li>, <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a> </li><li>, <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a> </li><li>, <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a> </li><li>, <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a> </li><li>, <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a> </li><li>, <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a></li></ul> -->

		<header class="entry-header-single">

<!-- <h1 class="entry-title single-entry-title"> Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia </h1> -->

<!-- serve per pubblicare flipboard, esce la categoria  
<div class="content-single">
<div class="datapub">
di  <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza la pagina autore di Redazione">Redazione</a> | 3 Aprile 2020 / </div>
<div class="clear"></div>

<p></p> <br>

<h1 class="entry-title single-entry-title"><span class="entry-title">Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</span></h1>

<div class="author"> 
<a href="https://www.cataniavera.it/category/catania/" >Catania</a>, <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a>, <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a>, <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a>, <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a>, <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a>, <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a></div>

 fine pubblicare flipboard -->


<!-- Visualizzazione ufficiale -->
<div class="single-art">
 <div class="publi">
  <span class = "by">
     <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza tutti gli articoli di Redazione"> Redazione</a> - 
    <span class="date">3 Aprile 2020</span>
      </span>
 </div>
</div>

<p></p> <br>

<h1 class="entry-title single-entry-title"><span class="entry-title">Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</span></h1>

<div class="breadcrumb">
 <div class="info">
  <div class="single-cat"><a href="https://www.cataniavera.it/category/catania/" >Catania</a> <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a> <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a> <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a> <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a> <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a> <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a></div>
 </div>
</div>
<!--  fine Visualizzazione ufficiale -->


<!-- inizio info
 <div class="single-meta">
  <div class="info">
-->

<!-- da provare per flipboard <br>
<span class = "by"> 
 di <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza tutti gli articoli di Redazione"> Redazione - <span id="crumbs"> <a href="https://www.cataniavera.it/category/catania/" >Catania</a>, <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a>, <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a>, <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a>, <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a>, <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a>, <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a> </span> </a>
</span> <span class="date"> | 3 Apr 2020</span> --> 

<!-- esce cataniavera.it in flipboard
di  <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza la pagina autore di Redazione"> Redazione</a> | <span id="crumbs"> <a href="https://www.cataniavera.it/category/catania/" >Catania</a>, <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a>, <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a>, <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a>, <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a>, <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a>, <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a> </span>
 <span class="date"> | 3 Apr 2020</span>
-->

<!-- <ul id="crumbs"><span>  <span><li><a class="homecrumb" href="https://www.cataniavera.it"> </a></li><li> <a href="https://www.cataniavera.it/category/catania/" >Catania</a> </li><li>, <a href="https://www.cataniavera.it/category/copertina/" >Copertina</a> </li><li>, <a href="https://www.cataniavera.it/category/cronaca/" >Cronaca</a> </li><li>, <a href="https://www.cataniavera.it/category/in-primo-piano/" >Prima Pagina</a> </li><li>, <a href="https://www.cataniavera.it/category/salute-medicina/" >Salute</a> </li><li>, <a href="https://www.cataniavera.it/category/scienza/" >Scienza</a> </li><li>, <a href="https://www.cataniavera.it/category/sicilia/" >Sicilia</a></li></ul>    <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza tutti gli articoli di Redazione"> <img src="https://www.cataniavera.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.cataniavera.it/wp-content/uploads/avatars/19/1458859948-bpfull.jpg&#038;w=12&#038;id=19&#038;random=1458859948" alt="" class=" avatar  avatar-12  photo user-19-avatar" width="12" height="12" /> Redazione 
    </a> <span class="date"> | 3 Apr 2020</span> 
-->

<!-- 
<span class = "by"> <big>Scritto da </span> <a href="https://www.cataniavera.it/author/redazionecataniavera/" title=" Visualizza tutti gli articoli di Redazione"> <span class="vcard author"><span class="fn"> Redazione</span></span> </a> </big> | </span><span class="date"><span class="updated">venerdì, 3 Apr 2020 </span>
-->

<!--  
<span class="counter"> | letto 1091 volte</span>
-->

<!-- 
   </div>
  </div>
fine info -->


 </header><!-- .entry-header -->

			
		<section>

			<div id="single-heading-content">
  
<div class="single-right-big">

<article id="post-43691" class="post-43691 post type-post status-publish format-standard has-post-thumbnail hentry category-catania category-copertina category-cronaca category-in-primo-piano category-salute-medicina category-scienza category-sicilia tag-catania tag-contagiati tag-coronavirus tag-coronavirus-sicilia tag-covid-19 tag-sicilia">
<div class="entry-content">

<!-- Like Facebook Cataniavera 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/cataniavera.it" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>
<br><br>
-->

		
<p><em>Sono 1.791 i casi positivi in totale registrati dall&#8217;inizio dell’emergenza, 92 i guariti, mentre 93 i deceduti di cui 30 solo a Catania dove i nuovi positivi sono risultati 30 nelle ultime 24 ore</em></p>



<figure class="wp-block-image size-large"><img src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-600x311.jpg" alt="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" class="wp-image-43692" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-600x311.jpg 600w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-300x156.jpg 300w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-768x398.jpg 768w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>Nuovo aggiornamento sull&#8217;emergenza Coronavirus. Di seguito i dati riscontrati nelle varie province della Sicilia nelle ultime 24 ore, aggiornati alle 17 di giovedì 2 aprile 2020, così come segnalati dalla Regione Siciliana all&#8217;Unità di crisi nazionale. Sono 1.791 i casi positivi in totale registrati dall&#8217;inizio, di cui +73 rispetto a ieri, ma attualmente ne risultano positivi 1.606 in quanto 92 guariti e 93 deceduti.</p>



<p>Questa la divisione degli attuali positivi nelle varie province: Agrigento, 95 (0 ricoverati, 2 guariti e 1 deceduto); Caltanissetta, 71 (20, 4, 5); Catania, 486 (154, 21, 37); Enna, 226 (133, 1, 11); Messina, 289 (121, 14, 20); Palermo, 250 (78, 23, 9); Ragusa, 40 (9, 3, 2); Siracusa, 71 (36, 24, 6); Trapani, 78 (25, 0, 2).</p>



<p>Dall&#8217;inizio dei controlli, i tamponi effettuati sono stati 17.833.<br />Di questi sono risultati positivi 1.791 (+73 rispetto a ieri), mentre, attualmente, sono ancora contagiate 1.606 persone (+62).</p>



<figure class="wp-block-image size-large"><img src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv010.jpg" alt="" class="wp-image-43693" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv010.jpg 600w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv010-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>Sono ricoverati 576 pazienti (+8 rispetto a ieri), di cui 73 in terapia intensiva (+1), mentre 1.030 (+54) sono in isolamento domiciliare, 92 guariti (+6) e 93 deceduti (+5).</p>



<p> <a rel="noreferrer noopener" aria-label=" I dati del 28 marzo a livello nazionale (opens in a new tab)" href="https://www.litalianews.it/coronavirus-italia-ultimo-bollettino-13-915-morti-115-242-casi-totali-83-049-attualmente-positivi/27778/" target="_blank">Gli ultimi dat</a><a href="https://www.litalianews.it/coronavirus-italia-ultimo-bollettino-13-915-morti-115-242-casi-totali-83-049-attualmente-positivi/27778/" target="_blank" rel="noreferrer noopener" aria-label=" I dati del 28 marzo a livello nazionale (opens in a new tab)">i</a><a rel="noreferrer noopener" aria-label=" I dati del 28 marzo a livello nazionale (opens in a new tab)" href="https://www.litalianews.it/coronavirus-italia-ultimo-bollettino-13-915-morti-115-242-casi-totali-83-049-attualmente-positivi/27778/" target="_blank"> a livello nazionale</a>. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi questo articolo sui Social:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43691" class="share-facebook sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43691" class="share-twitter sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43691" class="share-linkedin sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-43691" class="share-pinterest sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-43691" class="share-skype sd-button share-icon no-text" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class='related_post_title'>Leggi anche:</h3><ul class='related_post'><li><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/" title="Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione">Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</a></li><li><a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/" title="Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna">Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna</a></li><li><a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-ancora-con-piu-contagi-seconda-messina-tutti-i-dati/" title="Coronavirus Sicilia: Catania ancora con più contagi, seconda Messina. Tutti i dati">Coronavirus Sicilia: Catania ancora con più contagi, seconda Messina. Tutti i dati</a></li></ul>



<!-- inizio social
<div align="left">Seguici sui Social per rimanere aggiornato sulle migliori news del giorno</div>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcataniavera.it&width&layout=button_count&action=like&show_faces=false&share=false&height=21&appId=224308844279033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe>

<a href="https://twitter.com/cataniavera" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-lang="it"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div class="g-follow" data-annotation="bubble" data-width="100" data-height="20" data-href="//plus.google.com/u/0/104903449032828070312" data-rel="publisher"></div>


<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 fine social -->




	    </div><!-- .entry-content -->
 	</article><!-- #post-43691 -->

        
<!-- <div class="single-cat"><big><b>Argomenti:</b></big> <a href="https://www.cataniavera.it/tag/catania/" rel="tag">Catania</a><a href="https://www.cataniavera.it/tag/contagiati/" rel="tag">contagiati</a><a href="https://www.cataniavera.it/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.cataniavera.it/tag/coronavirus-sicilia/" rel="tag">Coronavirus Sicilia</a><a href="https://www.cataniavera.it/tag/covid-19/" rel="tag">Covid-19</a><a href="https://www.cataniavera.it/tag/sicilia/" rel="tag">Sicilia</a> </div> -->

 <div class="single-tag">ARGOMENTI:<a href="https://www.cataniavera.it/tag/catania/" rel="tag">Catania</a><a href="https://www.cataniavera.it/tag/contagiati/" rel="tag">contagiati</a><a href="https://www.cataniavera.it/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.cataniavera.it/tag/coronavirus-sicilia/" rel="tag">Coronavirus Sicilia</a><a href="https://www.cataniavera.it/tag/covid-19/" rel="tag">Covid-19</a><a href="https://www.cataniavera.it/tag/sicilia/" rel="tag">Sicilia</a></div> 

<!-- Sharing bar start
<div class="m3_socialbar">
 <div class="m3_socialbar_left"> Ti è piaciuto questo articolo? Condividilo! </div>
 <div class="m3_socialbar_right">
-->
<!-- AddThis Button BEGIN 
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
AddThis Button END -->

<!--
 </div>

 <div class="cb"></div>
</div>


<div id="jp-relatedposts" class="jp-relatedposts" style="display: block;">
 <h3 class="jp-relatedposts-headline"><em><big>Storie interessanti dal web</big></em></h3>
</div>
 -->


<!-- Author Box -->

<!--
<div class="navpost">


<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/">&laquo; Notizia precedente</a>
            <h4><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/">Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</a></h4>
         </div>
    </div>



     <div class="cb"></div>
</div>
-->




</div><!-- .single-right -->

<div class="cb"></div>
</div>
<!-- 
<script async src="//native.rainbowtgx.com/related/service/widget/v2/?ac=tommasonapoli&ch=2" language="javascript"></script>
-->

<!-- apri criteo

<div id='criteoDesktopAd'></div>
<script>	
	var responsiveWidthGuide = document.getElementById("criteoDesktopAd").parentElement;
	var aRealWidth = responsiveWidthGuide.offsetWidth;
    var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials"in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={"version":"1.0","configuration":{"rowCount":1,"columnCount":4,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#d9d9d9","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"top","imageSize":50,"imageMargin":{"top":1,"left":1,"bottom":1,"right":5},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":["BebasNeueRegular","Arial","Georgia"],"normal":{"color":"#515151","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":true},"margin":{"top":5,"left":1,"bottom":5,"right":1}},"price":{"fontSize":14,"alignment":"center","fontFamily":["BebasNeueRegular","Arial","Georgia"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":5,"right":1}},"rrp":{"fontSize":14,"alignment":"left","fontFamily":["BebasNeueRegular","Arial","Georgia"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":5,"right":4}},"cta":{"fontSize":14,"alignment":"Center","fontFamily":["BebasNeueRegular","Arial","Georgia"],"normal":{"color":"#239bdb","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#239bdb","bold":true,"italic":false,"underlined":true},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":7,"left":1,"bottom":7,"right":1}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":25,"backgroundColor":"#FFFFFF","content":{"fontSize":14,"alignment":"Left","fontFamily":["BebasNeueRegular","Arial","Georgia"],"normal":{"color":"#999999","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#515151","bold":true,"italic":false,"underlined":true},"margin":{"top":1,"left":1,"bottom":1,"right":1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();
	Chapi.getCriteoHostedAd("http://cas.criteo.com/delivery/ajs.php", 'criteoDesktopAd', 441105, aRealWidth,  250) ;
</script>

 chiudi criteo -->


						<p></p> </br></br>
		
			</p>
		
		</section>

	</div><!-- #content -->

	<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="pyre_posts-widget-30" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Ultime storie di Prima Pagina</div>		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">


<!-- image small
				<div class="block-image"><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/" title="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia"><img width="50" height="50" src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-50x50.jpg 50w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>

				<div class="block-image-r"><h2><a href='https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/' title='Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia'>Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</a></h2><span class="block-meta">3 Aprile 2020, <a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</span></a></span> </div>
-->			


				<div class="block-image"><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/" title="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia"><img width="300" height="156" src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-300x156.jpg 300w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-600x311.jpg 600w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101-768x398.jpg 768w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-2-aprile-ctv0101.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>

				<div class="block-image"><h2><a href='https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/' title='Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia'>Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</a></h2>

<!--
<span class="block-meta">3 Aprile 2020, <a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania +30 nuovi positivi. +73 in tutta la Sicilia</span></a></span> 
-->

</div>

			
			</div>
					<div class="block-item-small">


<!-- image small
				<div class="block-image"><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/" title="Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione"><img width="50" height="50" src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-50x50.jpg 50w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>

				<div class="block-image-r"><h2><a href='https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/' title='Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione'>Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</a></h2><span class="block-meta">1 Aprile 2020, <a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</span></a></span> </div>
-->			


				<div class="block-image"><a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/" title="Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione"><img width="300" height="156" src="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione" srcset="https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-300x156.jpg 300w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-600x311.jpg 600w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110-768x398.jpg 768w, https://www.cataniavera.it/wp-content/uploads/2020/04/coronavirus-sicilia-31-marzo-2020-ctv1110.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>

				<div class="block-image"><h2><a href='https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/' title='Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione'>Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</a></h2>

<!--
<span class="block-meta">1 Aprile 2020, <a href="https://www.cataniavera.it/2020/04/coronavirus-sicilia-catania-48-nuovi-positivi-in-un-solo-giorno-preoccupa-la-situazione/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania +48 nuovi positivi in un solo giorno. Preoccupa la situazione</span></a></span> 
-->

</div>

			
			</div>
					<div class="block-item-small">


<!-- image small
				<div class="block-image"><a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/" title="Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna"><img width="50" height="50" src="https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Enna e Messina" srcset="https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-50x50.jpg 50w, https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>

				<div class="block-image-r"><h2><a href='https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/' title='Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna'>Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna</a></h2><span class="block-meta">30 Marzo 2020, <a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna</span></a></span> </div>
-->			


				<div class="block-image"><a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/" title="Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna"><img width="300" height="156" src="https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Enna e Messina" srcset="https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-300x156.jpg 300w, https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-600x311.jpg 600w, https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011-768x398.jpg 768w, https://www.cataniavera.it/wp-content/uploads/2020/03/coronavirus-sicilia-29-marzo-ctv011.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>

				<div class="block-image"><h2><a href='https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/' title='Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna'>Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna</a></h2>

<!--
<span class="block-meta">30 Marzo 2020, <a href="https://www.cataniavera.it/2020/03/coronavirus-sicilia-catania-sempre-con-piu-contagi-preoccupano-ancora-messina-ed-enna/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus Sicilia: Catania sempre con più contagi, preoccupano ancora Messina ed Enna</span></a></span> 
-->

</div>

			
			</div>
			</div>
		<!-- END WIDGET -->
		</aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->

</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
<!--
<div class="logo-small"><a href="https://www.cataniavera.it"> <img src="https://www.cataniavera.it/wp-content/uploads/2014/12/logo-cataniavera.it_.bmp" alt="CataniaVera.it" /></a></div>
-->
				<div class="menu-pagine-container"><ul id="menu-pagine-1" class="footer-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28343"><a href="https://www.cataniavera.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28344"><a href="https://www.cataniavera.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28345"><a href="https://www.cataniavera.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28346"><a href="https://www.cataniavera.it/scrivi-alla-redazione/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28349"><a href="https://www.cataniavera.it/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36574"><a href="https://www.cataniavera.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28348"><a href="https://www.cataniavera.it/consigliato-su/">Parlano di noi</a></li>
</ul></div>			</div>
		</div>
					<div id="bottomfooter">
						<div class="site-footer">
						<p></p>Riproduzione riservata © Copyright 2010-2020 CataniaVera.it 
<p></p><br>

<div> 
CataniaVera.it è un notiziario digitale di libera informazione con news, opinioni e approfondimenti su fatti italiani e internazionali, con una particolare attenzione su Politica, Diritti, Cronaca e Salute. I contenuti offerti da CataniaVera.it sono interamente gratuiti. Possono essere liberamente utilizzati e diffusi, senza però modificarne il senso, indicando sempre la fonte ed inserendo un link o un collegamento visibile a www.cataniavera.it 
</div></a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->

	</footer>

<script type="text/javascript">
disableSelection(document.body)
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cataniavera.it\/2020\/04\/coronavirus-sicilia-catania-30-nuovi-positivi-73-in-tutta-la-sicilia\/":43691};
	</script>
						<script type='text/javascript' src='https://www.cataniavera.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cataniavera.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'21691621',post:'43691',tz:'2',srv:'www.cataniavera.it'} ]);
	_stq.push([ 'clickTrackerInit', '21691621', '43691' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(119,119,119,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito non utilizza cookie e non raccoglie dati di alcun tipo. Su "Leggi di più" trovi in ogni caso info dettagliate e indicazioni per negare il consenso dei Cookie. "Chiudi" o prosegui saltando per chiudere l'informativa.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Chiudi</a><a href="https://www.cataniavera.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>